• Hallo, geht mit ie8 nur im kompatibilitätsmodus
    bei Google steht dazu wohl das die 132 eine beta ist und die 126 wohl mit dem ie8 klarkommt, trau mich da aber nicht ran.
    Der Fehler tritt auch bei eurer Seite auf wenn ich mir das Template vergrößern will. Es wird dann alles graublau, und nichts passiert. Sehe auf eurer Seite auch immer die Warnung mit dem veralteten Browser,


    Bitte um update der Fancybox, denk mal das die Kunden gleich den Shop verlassen wenn er grau wird.



    Mit freundliche Grüßen Thomas Engelmann


    www.FTE-Motorradtechnik.de

  • Hallo, war etwas im Stress. Habe mal die Fehlermeldung reingetan.
    Hatte auch schon mal in einem Forum gelesen wie man es behebt, tritt nicht bei allen ie8 auf, meine anderen rechner gehen, win 7,
    Bekomme bei euch auf der Seite auch die Meldung " alter Browser"


    Details zum Fehler auf der Webseite


    Benutzer-Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1) ; .NET CLR 1.1.4322; InfoPath.2; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)
    Zeitstempel: Sat, 16 Jan 2010 10:13:22 UTC



    Meldung: Nicht implementiert


    Zeile: 19
    Zeichen: 15990
    Code: 0
    URI: http://www.fte-motorradtechnik…cript/jquery-1.3.2.min.js


    mit freundlichen Grüßen
    fte-motorradtechnik.de