Installer V2.5 und PHP7.0.5 funktioniert nicht

  • Wie der Titel schon sagt funktioniert der Installer mit PHP7 nicht. Man kommt nur bis zur Eingabe der Daten, wenn man dann auf den Button installieren Klick, passiert nichts, es erscheint keine Fehlermeldung, es geht einfach nicht weiter. Hoffe das die V3 mit PHP7 funktioniert.