Banner manager Problem

  • Hallo


    ich wollte heute einen werbe Banner einfügen der code sieht so aus aber musste festellen das er nicht angezeigt wird egal wie ich den bannercode einfüge


    <a href="http://www.xxxxxxx"><img src="http://xxxxxxxxxx" border="0" alt="xxxxxx" width="468" height="60"></a>



    lg
    sniper09

  • hoi,


    hast du geprüft ob die url stimmt, bzw. das banner-pic auch über die http-addy erreichbar ist?


    greetz, me

    <p>C lets you shoot in your feet, C++ allows you to reuse the bullet.</p>
    <p><strong>Thats <span style="color: #b22222">NO BUGS</span>, thats <span style="color: #008000">FEATURES</span>!
    </strong></p>
    <p><strong></strong>[LEFT]<strong><span style="color: green">Die Suchfunktion steht nicht unter Naturschutz, und darf getrost benutzt werden.</span></strong><br>[/LEFT]<br>[INDENT=4] <img src="http://support.commerce-seo.de/image.php?type=sigpic&amp;amp;userid=64&amp;amp;dateline=1309425110"><br>[/INDENT]</p>

  • hoi,


    wo wird nichts angezeigt, im shop/bannermanager, oder via url?



    greetz, me



    post skriptum: es wäre vlt. hilfreich wenn du den quell-url mal posten würdest...

    <p>C lets you shoot in your feet, C++ allows you to reuse the bullet.</p>
    <p><strong>Thats <span style="color: #b22222">NO BUGS</span>, thats <span style="color: #008000">FEATURES</span>!
    </strong></p>
    <p><strong></strong>[LEFT]<strong><span style="color: green">Die Suchfunktion steht nicht unter Naturschutz, und darf getrost benutzt werden.</span></strong><br>[/LEFT]<br>[INDENT=4] <img src="http://support.commerce-seo.de/image.php?type=sigpic&amp;amp;userid=64&amp;amp;dateline=1309425110"><br>[/INDENT]</p>

  • hi den code habe ich als html banner eingefügt
    <a href="http://www.xxxxxxxxxxxxxxxxx"><img src="http://xxxxxxxxxxxxxxx/468x60-v-02.gif" border="0" alt="xxxxxxxxxxxx" width="468" height="60"></a>


    nomaler weise soll der banner im footer angezeigt werde aber da wird nichts angezeigt

  • hoi,


    prüfe bitte mal den folgenden teil genauer:


    Code
    1. <img src="http://xxxxxxxxxxxxxxx/468x60-v-02.gif" border="0" alt="xxxxxxxxxxxx" width="468" height="60">


    ...speziell die src="" angabe, um ausschliessen zu können das das problem darin liegt (sprich, gib einfach mal http://xxxxxxxxxxxxxxx/468x60-v-02.gif [ ;) ]) im browser ein, und prüfe ob die url auch korrekt ist...



    greetz, me

    <p>C lets you shoot in your feet, C++ allows you to reuse the bullet.</p>
    <p><strong>Thats <span style="color: #b22222">NO BUGS</span>, thats <span style="color: #008000">FEATURES</span>!
    </strong></p>
    <p><strong></strong>[LEFT]<strong><span style="color: green">Die Suchfunktion steht nicht unter Naturschutz, und darf getrost benutzt werden.</span></strong><br>[/LEFT]<br>[INDENT=4] <img src="http://support.commerce-seo.de/image.php?type=sigpic&amp;amp;userid=64&amp;amp;dateline=1309425110"><br>[/INDENT]</p>