application_top_export.php

  • Hallo,


    habe in der Datei includes/application_top_export.php einen Fehler gefunden.


    Zeile 95


    require(DIR_WS_CLASSES . 'Smarty_2.6.18/Smarty.class.php');


    Muß heißen


    require(DIR_WS_CLASSES . 'Smarty_2.6.22/Smarty.class.php');


    Ich hoffe das das jetzt richtig war das ich das hier eingetragen habe!


    Tschau Ingo

  • Is ja kommisch, habe heute erst ne Mitteilung bekommen das es eine Antwort gab.


    Ja also ich habe die Schnittstelle für die Warenwirtschaft CAO-Faktura installiert. Dabei tratt natürlich der Fehler auf das er die Template Engine nicht finden konnte. Naja also habe ich das gefixt, denke da nicht sehr viele da Schnittstellen verwenden wird das noch nicht aufgefallen sein.