Sicherheitsfix für commerce:SEO 2.1.x und 2.2.x 2.0.0

Durch dieses Update beheben Sie eine Sicherheitslücke, durch die unter Umständen ein Angreifer den Admin Ihres Onlineshop übernehmen kann.

Durch dieses Update beheben Sie eine Sicherheitslücke, durch die unter Umständen ein Angreifer den Admin Ihres Onlineshop übernehmen kann.


Das Update ist für die Versionen:

commerce:SEO v2.1.x und v2.2.x

Den Download entpacken und den Ordner mit Inhalt in Ihren Shop einspielen.

Dieser Download ist nicht für die Version 2.3 oder höher!

Teilen